DVDFab Forum - AMD APP - manchmal aber wird ATI Stream verwendet (Versionsunabhängig)

Announcement

Collapse
No announcement yet.

AMD APP - manchmal aber wird ATI Stream verwendet (Versionsunabhängig)

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • AMD APP - manchmal aber wird ATI Stream verwendet (Versionsunabhängig)

    Hallo Gemeinde,

    ich besitze eine RX 460, welche über AMD APP in H.264 und H.265 tadellos ihren Dienst tut.

    Manchmal aber wird statt "AMD GPU Beschleunigung" "ATI Stream" angezeigt und dann ist der Speed dahin (4-11 FPS)

    Nun die Frage weshalb das manchmal verwendet wird und somit keine vernünftige GPU-Beschleunigung möglich ist?

    Habe auch die x64bit 10.0.6.6 am laufen, sowie den aktuellen Crimson, aber das Problem bleibt.

    Was kann ich tun, weil das kann ja nicht so ganz richtig sein,oder doch?

    Danke und Gruß
    Cherry

  • #2
    Hi Cherry,

    Please post your log file, see my signature.

    Wilson
    Please post your logs the default location is:
    For DVDFab9_Win7 & Win8 C:\Users\User Name\My Documents\DVDFab9\Log
    For DVDFab10_Win7 & Win8 C:\Users\User Name\My Documents\DVDFab10\Log
    For Mac: /User/User name/Documents/DVDFab10/Log
    Please use attachment button and attach your most recent, Internal log and post right here.
    If it's the burning issue, please also attach burn log.

    Thanks!

    Comment


    • #3
      Hi Wilson,
      danke für die Antwort. Ich hoffe das ist das richtige Log.rar

      Comment

      Working...
      X