DVDFab Forum - Serverzugriff dauert sehr lange...

Announcement

Collapse
No announcement yet.

Serverzugriff dauert sehr lange...

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Joker971
    started a topic Serverzugriff dauert sehr lange...

    Serverzugriff dauert sehr lange...

    Hi,
    wenn ich DVDFab starte und eine Blu Ray einlege braucht er immer eeeewig bis er diese analysiert hat. Er steht dann immer sehr lange bei dem Punkt "Zugriff auf den DVDFab Cloud Server, bitte warten Sie darauf...". Das dauert bestimmt so 20 Minuten ! Zur Zeit habe ich die aktuellste Version (eben noch Update gefahren 11.0.2.4). Dieses Phänomen habe ich bestimmt schon seit den letzten 3 Versionen. Weiß jemand woran das liegt ?

  • D300
    replied
    Prima und das Postest Du jetzt Bitte im englischsprachigen Forum, denn lässt sich kein Programmierer sehen !
    ich glaub ja nicht das es das ist, aber schalte doch versuchshalber (vor dem Scannen) mal dein AV Programm aus
    Last edited by D300; 05-09-2019, 05:17 PM.

    Leave a comment:


  • Joker971
    replied
    Sodele, habe das Update auf 11.0.2.9 gemacht und habe den neuen Aquaman Blu-Ray gerippt. Und wieder dauert der Serverzugriff ewig! Prinzipiell ist das auch nicht vom Film abhängig, es passiert immer.
    Wie gewünscht hier die beiden Logs:
    fabcheck_internal.log dvdfab_internal.log

    Leave a comment:


  • D300
    replied

    ..............................
    Click image for larger version

Name:	DSCF1116.JPG
Views:	1
Size:	87.1 KB
ID:	367549

    Click image for larger version

Name:	aasasa.jpg
Views:	1
Size:	51.8 KB
ID:	367550

    Fab öffnen>>Log-Ordner öffnen>> alle Dateien die da drin sind Löschen>> Dann den Film einlesen>> die Log Dateien werden erstellt (rot umrandet)

    diese beiden Datein in den Beitrag einfügen.



    Leave a comment:


  • D300
    replied
    sinds denn alle BluRays oder nur Neuere ...
    ............
    Prinzipiell bist Du da mit der Frage im EnglischenForum gut aufgehoben.
    Du solltest aber sicherheitshalber noch von einen Film, bei den es so lange gedauert hat
    die Info Dateien mit hinzufügen.
    Last edited by D300; 05-03-2019, 05:46 AM.

    Leave a comment:


  • T_Scheen
    replied
    Dasselbe Problem habe ich auch (11.0.2.8). Hatte ich auch hier erwähnt:
    https://forum.dvdfab.cn/forum/softwa...g-dvdfab-cloud
    Jemand eine Lösung ?

    Leave a comment:

Working...
X