DVDFab Forum - Star Trek The Movie UHD 4k , stuttering after encode to x265

instagram takipci satin al - instagram takipci satin al mobil odeme - takipci satin al

bahis siteleri - deneme bonusu - casino siteleri

bahis siteleri - kacak bahis - canli bahis

goldenbahis - makrobet - cepbahis

cratosslot - cratosslot giris - cratosslot

istanbul escort - çapa escort - şirinevler escort - avcılar escort - şişli escort - avrupa yakası escort - şirinevler escort - halkalı escort - beylikdüzü escort - mecidiyeköy escort - ümraniye escort - adana escort malatya escort

film izle - film izle

istanbul escort - çapa escort - şirinevler escort - avcılar escort - şişli escort - avrupa yakası escort - şirinevler escort - halkalı escort - beylikdüzü escort - mecidiyeköy escort - ümraniye escort - adana escort malatya escort

film izle - film izle

Announcement

Collapse
No announcement yet.

Star Trek The Movie UHD 4k , stuttering after encode to x265

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

    Star Trek The Movie UHD 4k , stuttering after encode to x265

    Hi i encoded the disk to 10 bit x265 4k , the is stuttering throughout the encoded file, its like the movie ist fast forwarded for a sec and than returns to normal speed. also tried a dolby vision encode to mp4 and seems its not encoding via graphics card , frames droped to 1-2 . I am using a gtx 3080 TI
    Attached Files
    Last edited by ernie3000; 09-09-2021, 09:21 PM. Reason: more info

    #2
    Please post the fabcheck_internal log file as well.

    Comment


      #3
      fabcheck
      Attached Files

      Comment

      Working...
      X