DVDFab Forum - Cuda unter XP-Pro SP2 geht nicht (GTX8800)

Announcement

Collapse
No announcement yet.

Cuda unter XP-Pro SP2 geht nicht (GTX8800)

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Cuda unter XP-Pro SP2 geht nicht (GTX8800)

    Hi Leute

    Ich würde gerne DVD-Fab mit Cuda Unterstützung nutzen. Nur habe ich das Problem das ich die Option unter DVDFab nicht aktivieren kann (grau unterlegt)

    Die 8800 GTX is ja in der Liste der Cuda fähigen Karten drinnen
    Ich benutze ein XP Pro SP2
    Habe mir auch den Cuda Treiber der NVidea Homepage gezogen inklus dem Cuda Kit.

    Hat jemand eine Lösung parat ? Aus den Google ergebnissen werd ich nicht schlau.

  • #2
    Originally posted by Kupfer2002 View Post
    Hi Leute

    Ich würde gerne DVD-Fab mit Cuda Unterstützung nutzen. Nur habe ich das Problem das ich die Option unter DVDFab nicht aktivieren kann (grau unterlegt)

    Die 8800 GTX is ja in der Liste der Cuda fähigen Karten drinnen
    Ich benutze ein XP Pro SP2
    Habe mir auch den Cuda Treiber der NVidea Homepage gezogen inklus dem Cuda Kit.

    Hat jemand eine Lösung parat ? Aus den Google ergebnissen werd ich nicht schlau.
    Hallo und willkommen im Forum !

    Auch Dir ist es unbenommen, anfangs etwas zu lesen. So umfangreich ist dieses Forum doch gar nicht.
    Googln allein hilft nicht. Wenn man sich ein neues Gerät kauft, liest man doch auch die BDA zuerst durch !?
    Die Cuda wird generell von FAB noch nicht wirkungsvoll unterstützt und produziert eher noch Fehler, anstatt zu helfen. Deshalb gilt: Ausschalten. Ist bei Dir eh nicht relevant.
    Wobei generell bei diesen Aufgaben das SP3 von Vorteil ist.
    the young Grandfather

    Comment


    • #3
      Lass sie aus!!! Spar dir die Mühe und les dir das durch:

      http://forum.dvdfab.com/showthread.php?t=1938

      Comment

      Working...
      X