Announcement

Collapse
No announcement yet.

Probleme mit dieser Version und der 10.0.4.9

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Probleme mit dieser Version und der 10.0.4.9

    Hallo,

    ich habe große Probleme ab der Version 10.0.4.8. Betriebssystem Windows 7 Pro
    Ich kann keine Copy eines Hauptfilms mehr machen.
    Wenn ich von einer BDISO die in virtuel Drive geladen wurde eine Copy in BD 50 Hauptfilm machen will hängt sich das Programm bei 99 bzw. 100% immer auf.
    Nach erreichen der 99 bzw. 100% ist die Festplatte noch einige Zeit zu Ganag dann geht nichts mehr. Program hängt.
    Abbrechen geht auch nicht. Komme nur per Task Mamanger Prozess beenden raus.

    Bei den Versionen vorher hat alles geklappt. Habe zum Glück noch die 10.0.4.7 beta runterladen können mit der gibt es auch kein Problem.
    Auch DVDFAB 9 geht.

    In dem Zielordner gibt es auch nur 2 Ordner Meta und Steam. Unter Steam ist die m2ts Datei. Unter Meta nur der Ordner DL mit einer jpeg Datei.
    Es fehlt der ganze Rest.
    Es sieht so aus als ob es bei dem Meta Ordner hängen würde.

    Ab Version 10.0.4.8 geht auch unter Utilities BD Info nicht. Es kommt immer ne Fehlermeldung das die Iso nicht gelesen werden könnte die hätte zu viel Fehler.
    Bei Version 10.0.4.7 beta geht aber.

    Ich hatte auch schon alles deinstalliert und neu installiert. Aus Regedit alles rausgeworfen usw.
    Hab sogar auf einer anderen Partition mit Windows 7 es installiert. Gleiches Problem.

    Das es vorher immer funktioniert hat und auch die 10.0.4.7 beta geht muss es ja an den neuen Versionen liegen oder?

    Kann mir einer weiter helfen?



  • #2
    Ich habe dasselbe Problem mit DVDFab 10.0.5.7

    Comment

    Working...
    X