DVDFab Forum - Tengo problemas

Announcement

Collapse
No announcement yet.

Tengo problemas

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Tengo problemas

    Hola a todos:
    Es la primera vez que les escribo, ya que antes no tuve ningun problema con DVDFab, ahora e instalado la version DVDFab 8.0.6.0, y cuando quiero hacer que comprima de disco a disco una peli de 6,96 GB a 4,36 Gb me dice que "No es necesario copiar el disco completo entre carpetas sin compresion." "¿Quiere continuar?" "Si o No", si le marco SI me crea las carpetas VIDEO_TS y AUDIO_TS pero vacias.
    Desde ya si alguien me puede ayudar GRACIAS.

  • #2
    La carpeta audia siempre está vac*a.
    No se preocupe por él el audio está en la carpeta Videa con la pel*cula.

    Comment


    • #3
      Originally posted by Gruñón View Post
      La carpeta audia siempre está vac*a.
      No se preocupe por él el audio está en la carpeta Videa con la pel*cula.
      La carpeta VIDEO_TS tambien queda vacia, demora 2 ó 3 segundos en hacer la conversion de un disco de 7 Gb, dice que la operacion se realizo con exito y las 2 carpetas estan vacias

      Comment


      • #4
        Anuncie cualquier leño que usted tiene para que nosotros podemos mirarlos.

        Comment


        • #5
          "Anuncie cualquier leño que usted tiene para que nosotros podemos mirarlos."

          Que es leño?

          Comment


          • #6
            Originally posted by gemarini View Post
            "Anuncie cualquier leño que usted tiene para que nosotros podemos mirarlos."

            Que es leño?
            Logs.. Post your logs.

            Comment


            • #7
              Se refiere a que añadas aqu* los archivos dvdfab_internal.log y dvdfab_process.log.

              Estos archivos se encuentran en Mis Documentos\Dvdfab\Log.


              Saludos.

              Comment

              Working...
              X